How to enable the SOAP CLIENT Class in PHP 7 on Ubuntu

The SOAP client class is required by some gateways in WooCommerce on WordPress.

sudo apt-get install php7.0-soap